<!DOCTYPE html>
<html lang="fi" dir="ltr">
<head>
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MHXK4FM');</script>
  <!-- End Google Tag Manager -->
  <meta charset="utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/uutinen/251219/joululahja-voi-j-d-mieleen-monesta-syyst" />
<link rel="shortlink" href="/node/18720" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="theme-color" content="#ee7f00">
  <meta property="og:title" content="Joululahja voi jäädä mieleen monesta syystä"/>
  <meta property="og:site_name" content="Lauttakylä">
  <meta property="og:type" content="website"/>
  <meta property="og:url" content="https://www.lauttakyla.fi/uutinen/251219/joululahja-voi-j-d-mieleen-monesta-syyst"/>
      <meta property="og:description" content="Tiia Sjöblom, Taru Nurmela ja Kristiina Niemi häärivät pakettivuoren takana. Kolmikko on MLL:n Huittisten osaston talkoolaisia, he yhdistelivät Joulu jokaiselle -keräyksen perinteen mukaisesti..."/>
    <meta property="og:image" content="https://www.lauttakyla.fi/sites/all/themes/Lauttakyla2014/images/fblogo.png"/>
  	<meta name="twitter:card" content="summary_large_image">
	<meta property="og:image" content="https://www.lauttakyla.fi/sites/default/files/styles/iso800x600/public/k_joulupaketit.JPG?itok=fleHt76B"/>
    <meta property="og:locale" content="fi_FI">
  <meta property="fb:app_id" content="217446438384552">
  <meta name="twitter:site" content="@Lauttakyla">
  <meta name="twitter:creator" content="@Lauttakyla">

  <link rel="icon" href="/sites/all/themes/Lauttakyla2014/images/favicon.png" />

	<link rel="apple-touch-icon" href="/sites/all/themes/Lauttakyla2014/images/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/Lauttakyla2014/images/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/Lauttakyla2014/images/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/Lauttakyla2014/images/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/Lauttakyla2014/images/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/Lauttakyla2014/images/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/Lauttakyla2014/images/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/Lauttakyla2014/images/apple-touch-icon-152x152.png" />

  <title>Joululahja voi jäädä mieleen monesta syystä | Lauttakylä</title>

  <link type="text/css" rel="stylesheet" href="https://www.lauttakyla.fi/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.lauttakyla.fi/sites/default/files/css/css_D9iGzQo0wvDAgLub5a4d5Su-jY8ElKec0aTGffuC8V4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.lauttakyla.fi/sites/default/files/css/css_ZuNHGfxZFTUtLgKo8Gf7qz7QfFWwkCVcBbZCJUSPZCs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.lauttakyla.fi/sites/default/files/css/css_SiFK_jvLLuJJONhOuUtN9V_eZ4pWHta8zmBo7TDT5Xo.css" media="all" />
  <script type="text/javascript" src="https://www.lauttakyla.fi/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/misc/jquery-extend-3.4.0.js?v=1.4.4"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/misc/drupal.js?q0ut4q"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/misc/jquery.cookie.js?v=1.0"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/misc/jquery.form.js?v=2.52"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/misc/ajax.js?v=7.67"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/sites/default/files/languages/fi_ruf8whXJoDKhA--wZK6MogiurKmq72xmR4TuBYrNCXM.js?q0ut4q"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/sites/all/modules/lightbox2/js/lightbox.js?q0ut4q"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/sites/all/modules/captcha/captcha.js?q0ut4q"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/sites/all/modules/views/js/base.js?q0ut4q"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/misc/progress.js?v=7.67"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/sites/all/modules/views/js/ajax_view.js?q0ut4q"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/sites/all/modules/google_analytics/googleanalytics.js?q0ut4q"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-8247827-5", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lauttakyla.fi/misc/textarea.js?v=7.67"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/sites/all/themes/Lauttakyla2014/js/jquery-1.8.3.min.js?q0ut4q"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/sites/all/themes/Lauttakyla2014/js/modernizr-2.6.2.min.js?q0ut4q"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/sites/all/themes/Lauttakyla2014/js/jquery.flexslider.js?q0ut4q"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/sites/all/themes/Lauttakyla2014/js/colorbox/jquery.colorbox-min.js?q0ut4q"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/sites/all/themes/Lauttakyla2014/js/zoom/jquery.zoom-min.js?q0ut4q"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/sites/all/themes/Lauttakyla2014/js/kaupunki.js?q0ut4q"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/sites/all/themes/Lauttakyla2014/js/mobilemenu/mobilemenu.js?q0ut4q"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/sites/all/themes/Lauttakyla2014/js/custom.js?q0ut4q"></script>
<script type="text/javascript">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</script>

  <link href="/sites/all/themes/Lauttakyla2014/css/font-awesome-4.7.0/css/font-awesome.min.css" type="text/css" rel="stylesheet" />

  <link href='//fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,400,600,300,700' rel='stylesheet' type='text/css'>
  <link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,600,700' rel='stylesheet' type='text/css'>

        <!--[if lt IE 9]><script src="/sites/all/themes/Lauttakyla2014/js/html5.js"></script><![endif]-->

      <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
      <script type="text/javascript">
        window.cookieconsent_options = {"message":"Käytämme evästeitä sivuston toimivuuden parantamiseksi. Jos haluat tietää lisää evästeiden toiminnasta tai siitä, kuinka niihin vaikuttavia asetuksia voi muuttaa, tutustu selaimesi ohjeisiin. Jos jatkat tämän sivuston käyttöä, hyväksyt evästeiden käytön.","dismiss":"Selvä","learnMore":"","link":null,"theme":"light-bottom"};
      </script>

      <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
      <!-- End Cookie Consent plugin -->
	
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1276153,hjsv:6};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	</script>

</head>
<body class="">

  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MHXK4FM"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->  

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.3&appId=217446438384552";
  fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

    <!-- wrapper starts -->
<div class="wrapper innerpage">
    <div class="container">

        
	        <!-- Header Starts -->
            <header>
              <div class="contents">

                <div id="top_section">
                  <h1><a href="/"><img src="https://www.lauttakyla.fi/sites/default/files/logo_0.png" alt="Lauttakylä"></a></h1>
                  <div id="right_section">
                     <div class="top_nav">
                        <h6>Keskiviikko 25. joulukuuta 2019</h6>
                       <div class="region region-header-menu">
  <div id="block-block-32" class="block block-block">

      
  <div class="content">
    <nav>
  <ul>
     <li><a href="/yhteystiedot">Yhteystiedot<em></em></a></li>
     <li><a href="/sites/default/mediakortti/mediakortti.pdf">Mediatiedot<em></em></a></li>
     <li><a href="/asiointipalvelu">Tilaajapalvelu<em></em></a></li>
     <li><a href="/jakeluhairio">Jakeluhäiriö<em></em></a></li>
  </ul>
</nav>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
                        <div class="clear"></div>
                     </div>
                     <div class="form_section">
                       <div class="region region-header-text">
  <div id="block-block-33" class="block block-block">

      
  <div class="content">
        <h3>Huittisten seudun paikallislehti vuodesta 1913</h3>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
                       <div class="region region-search">
  <div id="block-search-form" class="block block-search">

      
  <div class="content">
    <form action="/uutinen/251219/joululahja-voi-j-d-mieleen-monesta-syyst" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Hakulomake</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Haku </label>
 <input title="Kirjoita haluamasi hakusanat." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Haku" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-l-nOhFKcQE1I5BQbxPQ8odnOGm805j62PGCj1JYwDK8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
                        <div class="clear"></div>
                     </div>
                  </div>
                  <div class="clear"></div>
                </div>

				<section id="top-mobile-menu">
					<a class="menu-button" href="#"><img src="/sites/all/themes/Lauttakyla2014/js/mobilemenu/mobilemenu.png" alt="Open menu" /></a>
					<a class="menu-name" href="#">Päävalikko</a>
										<ul class="menu"><li class="first expanded"><a href="/uutiset" class="active">Uutiset</a><ul class="menu"><li class="first leaf"><a href="/uutiset/arkisto" title="">Arkisto</a></li>
<li class="last leaf"><a href="/p%C3%A4%C3%A4kirjoitus">Pääkirjoitus</a></li>
</ul></li>
<li class="expanded"><a href="/videot" title="">Kuvat ja videot</a><ul class="menu"><li class="first leaf"><a href="/videot">Videot</a></li>
<li class="leaf"><a href="/vanhatkuvat">Vanhat kuvat</a></li>
<li class="leaf"><a href="/lukijan-kuva">Lukijan kuva</a></li>
<li class="last leaf"><a href="/kuvagalleria" title="">Kuvagalleria</a></li>
</ul></li>
<li class="expanded"><a href="/lukijan-sana/arkisto" title="">Lukijan sana</a><ul class="menu"><li class="first last collapsed"><a href="/lukijan-sana" title="Kirjoita Lukijan sana">Kirjoita Lukijan sana</a></li>
</ul></li>
<li class="expanded"><a href="/lukijanjuttu">Lukijan juttu</a><ul class="menu"><li class="first last leaf"><a href="/lukijanjuttu/arkisto" title="">Juttuarkisto</a></li>
</ul></li>
<li class="expanded"><a href="/seuratoiminta" title="Seuratoiminta">Seuratoiminta</a><ul class="menu"><li class="first last leaf"><a href="/seuratoimintailmoitus" title="Seuratoimintailmoitus">Jätä ilmoitus</a></li>
</ul></li>
<li class="last leaf"><a href="/urheilu">Urheilu</a></li>
</ul>				</section>

                <section class="nav_section">
										<ul id="primary-links"><li class="menu-324 active-trail first"><a href="/uutiset" class="active active-trail">Uutiset</a></li>
<li class="menu-12235"><a href="/videot" title="">Kuvat ja videot</a></li>
<li class="menu-813"><a href="/lukijan-sana/arkisto" title="">Lukijan sana</a></li>
<li class="menu-10041"><a href="/lukijanjuttu">Lukijan juttu</a></li>
<li class="menu-1398"><a href="/seuratoiminta" title="Seuratoiminta">Seuratoiminta</a></li>
<li class="menu-7534 last"><a href="/urheilu">Urheilu</a></li>
</ul>										<div class="region region-top-social-icons">
  <div id="block-block-35" class="block block-block">

      
  <div class="content">
      <nav class="social_section">
                  <ul>
                    <li><a href="https://twitter.com/Lauttakyla"><img src="/sites/all/themes/Lauttakyla2014/images/twitter.png" alt="twitter"></a></li>
                    <li><a href="https://www.facebook.com/pages/Lauttakyl%C3%A4-lehti/388108988082"><img src="/sites/all/themes/Lauttakyla2014/images/facebook.png" alt="facebook"></a></li>
                    <li><a href="/feed"><img src="/sites/all/themes/Lauttakyla2014/images/rss.png" alt="rss"></a></li>
                  </ul>
                  <div class="clear"></div>
                </nav>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->

                 <div class="clear"></div>
                </section>
                <section class="submenu">
											<ul id="secondary-links"><li class="menu-848 first"><a href="/uutiset/arkisto" title="">Arkisto</a></li>
<li class="menu-216 last"><a href="/p%C3%A4%C3%A4kirjoitus">Pääkirjoitus</a></li>
</ul>					                  <div class="clear"></div>
                </section>
              </div>
            </header>

        
     <!-- Maincontent Starts -->
            <div class="maincontent">
               <div class="contents inner_content">
                 				                 <!-- Left Content -->
                <div class="left_content">
					<div id="right-spacer"></div>
					<div id="left-spacer"></div>
											<div class="tabs">
													</div>
															<div class="region region-content">
  <div id="block-system-main" class="block block-system">

      
  <div class="content">
    <div class="node node-uutinen node-promoted node-full" id="node-18720">

   <h2 class="nodetitle">Joululahja voi jäädä mieleen monesta syystä</h2>

            
      		 <h6>25.12.2019 - 05:26 <span class="username"><span class="username">Minna Karru</span></span></h6>
	  
			
	
	<div class="field field-name-field-uutinen-kuva field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.lauttakyla.fi/sites/default/files/styles/sis_lt_sivun_leveys_619/public/k_joulupaketit.JPG?itok=YMlVm1jC" width="619" height="413" alt="" /></div></div></div><div class="field field-name-field-uutinen-kuvateksti field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">MLL:n Huittisten osaston talkoolaiset Tiia Sjöblom (vas.), Taru Nurmela ja Miika sekä Kristiina Niemi olivat tänä vuonna ensimmäinen linkki Joulu jokaiselle -keräyksen lahjoittajien ja paikallisten joululahjojen saajien välillä.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Tiia Sjöblom, Taru Nurmela ja Kristiina Niemi häärivät pakettivuoren takana. Kolmikko on MLL:n Huittisten osaston talkoolaisia, he yhdistelivät Joulu jokaiselle -keräyksen perinteen mukaisesti perhekuntien paketit Lauttakylä-lehden tiloissa.</p>
<p>Toimittaja häiriköi yhdellä kysymyksellä. Mikä on mieleen jäänein joululahjasi?</p>
<p>Kristiina Niemi palasi muistossaan lapsuuteen 1980-luvun alkupuolelle, jolloin hän oli noin seitsemän vuoden ikäinen.</p>
<p>–Lapsuuden perheessäni oli tapa, että yksi joulun lahjoista oli aina lautapeli. Sinä jouluna saimme pelisalkun, jossa oli vaikka mitä pelejä. Oli ainakin tammi, mylly, tikapuut, mikado ja hanhipeli.<br />
	–Niitä kaikkia pelattiin sinä jouluna ahkerasti koko perheen voimin. Jännittävä oli esimerkiksi hanhi-peli, sai jännittää, että joutuuko pataan, Niemi kertoo.</p>
<p>Pelisalkku on edelleen olemassa, samoin yhdessä pelaamisen perinne.<br />
	–Nyt pelaamassa on jo kolme sukupolvea.</p>
<p>Taru Nurmela sai viitisen vuotta sitten ”romanttisen” lahjan mieheltään.<br />
	–Lohkolämmittimen johdon.<br />
	Tarpeeseen tullut lahja oli hienosti paketoitu.</p>
<p>Lapsuuden jouluistaan Nurmela muistaa, että paketteja oli aina paljon.</p>
<p>–Äitini kasvatti pakettien määrää sillä, että esimerkiksi villasukat oli pakattu niin, että yhdessä paketissa oli vasen sukka ja toisessa paketissa oikea sukka.</p>
<p>Tiia Sjöblom palaa muistoissaan aikaan, jolloin hän ja miehensä olivat opiskelijoita.</p>
<p>–Anoppi antoi meille lahjaksi Veikkauksen arvan, olisiko ollut Casino- tai Ässäarpa. Raaputuksen jälkeen olimme tuhat markkaa rikkaampia.</p>
<p>–Se oli meille iso raha silloin. Taisimme käyttää sen elämiseen.<br /><em>MLL:n talkoolaisten työpanoksen jälkeen paketit päätyivät Huittisten kaupungin kotihoidon ja perhekeskuksen väen kautta lahjojen saajille.</em></p>
</div></div></div>
	
    
      <div class="clear"></div>
    	    	   <div class="links">

    		       		   <nav class="social_section">
    			  <ul>
    				<li><a href="http://twitter.com/share?text=Joululahja+voi+j%C3%A4%C3%A4d%C3%A4+mieleen+monesta+syyst%C3%A4+%7C%C2%A0Lauttakyl%C3%A4&url=https://www.lauttakyla.fi/uutinen/251219/joululahja-voi-j-d-mieleen-monesta-syyst" class="somesharelink"><img src="/sites/all/themes/Lauttakyla2014/images/some-twtr-small-icon.png" alt="twitter"></a></li>
    				<li><a href="http://www.facebook.com/share.php?u=https://www.lauttakyla.fi/uutinen/251219/joululahja-voi-j-d-mieleen-monesta-syyst&title=Joululahja+voi+j%C3%A4%C3%A4d%C3%A4+mieleen+monesta+syyst%C3%A4+%7C%C2%A0Lauttakyl%C3%A4" class="somesharelink"><img src="/sites/all/themes/Lauttakyla2014/images/some-fb-small-icon.png" alt="facebook"></a></li>
    				<li><a href="mailto:?subject=Joululahja voi jäädä mieleen monesta syystä | Lauttakylä&body=https://www.lauttakyla.fi/uutinen/251219/joululahja-voi-j-d-mieleen-monesta-syyst" class="somesharelink"><img src="/sites/all/themes/Lauttakyla2014/images/some-email-small-icon.png" alt="email"></a></li>
    			  </ul>

    			  <div class="clear"></div>
    			</nav>
    			
    			<span></span>
    			 <div class="clear"></div>
    		 </div>

      
        <div class="command">
        	  
  
    <div class="commmand_section">
    <div class="comment-help">
    <p>Kommentoi asiallisesti</p>

    <p>Kirjoita kommenttisi selkeästi ja napakasti. Loukkaavia, henkilöön meneviä tai vihamielisiä kommentteja emme julkaise. Toimitus lukee kommentit ennen julkaisua ja muokkaa niitä tarvittaessa.</p>

    <p>Rakentavasti kriittiset, asialliset kommentit ovat tervetulleita.</p>
    </div>
    <form class="comment-form user-info-from-cookie" action="/comment/reply/18720" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Nimi <span class="form-required" title="Tämä kenttä on pakollinen.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">Sähköposti <span class="form-required" title="Tämä kenttä on pakollinen.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">Tämän kentän sisältö pidetään yksityisenä eikä sitä näytetä julkisesti.</div>
</div>
<div class="field-type-text field-name-field-uutinen-nimimerkki field-widget-text-textfield form-wrapper" id="edit-field-uutinen-nimimerkki"><div id="field-uutinen-nimimerkki-add-more-wrapper"><div class="form-item form-type-textfield form-item-field-uutinen-nimimerkki-und-0-value">
  <label for="edit-field-uutinen-nimimerkki-und-0-value">Nimimerkki </label>
 <input class="text-full form-text" type="text" id="edit-field-uutinen-nimimerkki-und-0-value" name="field_uutinen_nimimerkki[und][0][value]" value="" size="30" maxlength="255" />
<div class="description">Anna nimimerkki, mikäli et halua kommentoida omalla nimelläsi.</div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-PaYXYkfdKNcKBW5c5C0GFdLMsLj7OpBryr045yZb0Os" />
<input type="hidden" name="form_id" value="comment_node_uutinen_form" />
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Kommentti <span class="form-required" title="Tämä kenttä on pakollinen.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">Ennen lomakkeen lähetystä sinun tulee todistaa itsesi ihmiseksi.</div><input type="hidden" name="captcha_sid" value="13790741" />
<input type="hidden" name="captcha_token" value="9b82db07fe9e2dadaa2639cbed9d30e7" />
<div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">Kirjoita alla olevaan kenttään sana lauttakylä <span class="form-required" title="Tämä kenttä on pakollinen.">*</span></label>
 <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="50" maxlength="50" class="form-text required" />
<div class="description">Täytä yllä oleva kenttä.</div>
</div>
</div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Tallenna" class="form-submit" /><input type="submit" id="edit-preview" name="op" value="Esikatselu" class="form-submit" /></div></div></form>   </div> <!-- /#comment-form-wrapper -->
   <!-- /#comments -->
        </div>

    
</div>
  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
               </div>

                  <!-- Avertisements -->
				                 <div id="advertise">
					 <div class="region region-advertise">
  <div id="block-block-7" class="block block-block">

      
  <div class="content">
    <p><a href="https://www.palvelevahuittinen.fi/files/phannouncement/13325.jpg" class="preview cboxElement zoomimagecontainer" target="_blank"><img src="https://www.palvelevahuittinen.fi/files/phannouncement/s13325.jpg" alt="" width="150" /></a></p><p><a href="https://www.palvelevahuittinen.fi/files/phannouncement/13328.jpg" class="preview cboxElement zoomimagecontainer" target="_blank"><img src="https://www.palvelevahuittinen.fi/files/phannouncement/s13328.jpg" alt="" width="150" /></a></p><p><a href="https://www.palvelevahuittinen.fi/files/phannouncement/13407.jpg" class="preview cboxElement zoomimagecontainer" target="_blank"><img src="https://www.palvelevahuittinen.fi/files/phannouncement/s13407.jpg" alt="" width="150" /></a></p><p><a href="https://www.palvelevahuittinen.fi/files/phannouncement/13349.jpg" class="preview cboxElement zoomimagecontainer" target="_blank"><img src="https://www.palvelevahuittinen.fi/files/phannouncement/s13349.jpg" alt="" width="150" /></a></p><p><a href="https://www.palvelevahuittinen.fi/files/phannouncement/13322.jpg" class="preview cboxElement zoomimagecontainer" target="_blank"><img src="https://www.palvelevahuittinen.fi/files/phannouncement/s13322.jpg" alt="" width="150" /></a></p><p><a href="https://www.palvelevahuittinen.fi/files/phannouncement/13341.jpg" class="preview cboxElement zoomimagecontainer" target="_blank"><img src="https://www.palvelevahuittinen.fi/files/phannouncement/s13341.jpg" alt="" width="150" /></a></p><p><a href="https://www.palvelevahuittinen.fi/files/phannouncement/13351.jpg" class="preview cboxElement zoomimagecontainer" target="_blank"><img src="https://www.palvelevahuittinen.fi/files/phannouncement/s13351.jpg" alt="" width="150" /></a></p><p><a href="https://www.palvelevahuittinen.fi/files/phannouncement/13327.jpg" class="preview cboxElement zoomimagecontainer" target="_blank"><img src="https://www.palvelevahuittinen.fi/files/phannouncement/s13327.jpg" alt="" width="150" /></a></p><p><a href="https://www.palvelevahuittinen.fi/files/phannouncement/13338.jpg" class="preview cboxElement zoomimagecontainer" target="_blank"><img src="https://www.palvelevahuittinen.fi/files/phannouncement/s13338.jpg" alt="" width="150" /></a></p><p><a href="https://www.palvelevahuittinen.fi/files/phannouncement/13348.jpg" class="preview cboxElement zoomimagecontainer" target="_blank"><img src="https://www.palvelevahuittinen.fi/files/phannouncement/s13348.jpg" alt="" width="150" /></a></p>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
                 </div>

				 <!-- Right Content -->
				<div id="sidebar">
					<div id="latest">
						<div class="block">
							<div class="region region-latest-news-list">
  <div id="block-views-uutiset-block-4" class="block block-views">

      
  <div class="content">
    <div class="view view-uutiset view-id-uutiset view-display-id-block_4 view-dom-id-4fbb8f1c44222450139f4d104c0f8524">
            <div class="view-header">
      <a href="/uutiset"><h5>Uusimmat uutiset</h5></a>    </div>
  
  
  
      <div class="view-content">
      <nav>
	<ul>
					  
	<li>  
  <div class="views-field views-field-created">        <span class="field-content">25.12.</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/uutinen/251219/joululahja-voi-j-d-mieleen-monesta-syyst" class="active">Joululahja voi jäädä mieleen monesta syystä</a></span>  </div><div class="clear"></div>
<div class="clear"></div></li>
						  
	<li>  
  <div class="views-field views-field-created">        <span class="field-content">24.12.</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/uutinen/241219/joulupukki-lauttakyl-lehdelle-isoin-kiinnostus-loppuu-kun-lahjat-jaettu">Joulupukki Lauttakylä-lehdelle – &quot;Isoin kiinnostus loppuu, kun lahjat on jaettu&quot;</a></span>  </div><div class="clear"></div>
<div class="clear"></div></li>
						  
	<li>  
  <div class="views-field views-field-created">        <span class="field-content">23.12.</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/uutinen/231219/nopeaa-helpotusta-ei-ole-luvassa">Nopeaa helpotusta ei ole luvassa</a></span>  </div><div class="clear"></div>
<div class="clear"></div></li>
						  
	<li>  
  <div class="views-field views-field-created">        <span class="field-content">23.12.</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/uutinen/231219/inkiv-rijuomaa-pojille-sheriffin-t-hti-pirjolle-yritysem-nt-ojala-pit-huolta-kiramin">Inkiväärijuomaa ”pojille”, sheriffin tähti Pirjolle – Yritysemäntä Ojala pitää huolta Kiramin työntekijöistä ja vieraista</a></span>  </div><div class="clear"></div>
<div class="clear"></div></li>
		
	</ul>
	<div class="clear"></div>
  </nav>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-views-urheilutulokset-block-2" class="block block-views">

      
  <div class="content">
    <div class="view view-Urheilutulokset view-id-Urheilutulokset view-display-id-block_2 view-dom-id-96194154110388f04e2f5833bbf6d974">
            <div class="view-header">
      <a href="/urheilu"><h5>Urheilu</h5></a>    </div>
  
  
  
      <div class="view-content">
      <nav>
	<ul>
					  
	<li>  
  <div class="views-field views-field-created">        <span class="field-content">20.12.</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/urheilu/201912/lp-vampula-huittinen-sai-ykk-ssarjassa-viikonloppuna-nelj-pistett">LP-Vampula Huittinen sai  ykkössarjassa viikonloppuna neljä pistettä</a></span>  </div><div class="clear"></div>
<div class="clear"></div></li>
						  
	<li>  
  <div class="views-field views-field-created">        <span class="field-content">17.12.</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/urheilu/201912/sbs-rupun-edustusjoukkueilla-voitokas-viikonloppu">SBS Rupun edustusjoukkueilla voitokas viikonloppu</a></span>  </div><div class="clear"></div>
<div class="clear"></div></li>
						  
	<li>  
  <div class="views-field views-field-created">        <span class="field-content">17.12.</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/urheilu/201912/sanni-nieminen-ja-suomi-mm-pronssille">Sanni Nieminen ja Suomi MM-pronssille</a></span>  </div><div class="clear"></div>
<div class="clear"></div></li>
		
	</ul>
	<div class="clear"></div>
</nav>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
						</div>
						  <div id="block-views-uutiset-block-1" class="block block-views">

        <h5 >Arkisto</h5>
    
  <div class="content">
    <div class="view view-uutiset view-id-uutiset view-display-id-block_1 view-dom-id-32a69164e07d832c14f8777066a767dc">
        
  
  
      <div class="view-content">
      <div class="item-list">
  <ul class="views-summary">
      <li><a href="/uutiset/arkisto/201912">joulukuu 2019</a>
              (37)
          </li>
      <li><a href="/uutiset/arkisto/201911">marraskuu 2019</a>
              (48)
          </li>
      <li><a href="/uutiset/arkisto/201910">lokakuu 2019</a>
              (42)
          </li>
      <li><a href="/uutiset/arkisto/201909">syyskuu 2019</a>
              (41)
          </li>
      <li><a href="/uutiset/arkisto/201908">elokuu 2019</a>
              (36)
          </li>
      <li><a href="/uutiset/arkisto/201907">heinäkuu 2019</a>
              (40)
          </li>
      <li><a href="/uutiset/arkisto/201906">kesäkuu 2019</a>
              (34)
          </li>
      <li><a href="/uutiset/arkisto/201905">toukokuu 2019</a>
              (44)
          </li>
      <li><a href="/uutiset/arkisto/201904">huhtikuu 2019</a>
              (40)
          </li>
      <li><a href="/uutiset/arkisto/201903">maaliskuu 2019</a>
              (38)
          </li>
    </ul>
</div>
    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-previous first">&nbsp;</li>
<li class="pager-current">1 / 12 </li>
<li class="pager-next last"><a title="Siirry seuraavalle sivulle" href="/uutinen/251219/joululahja-voi-j-d-mieleen-monesta-syyst?page=0%2C1">seuraava ›</a></li>
</ul></div>  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
 <!-- /.region -->
						<section class="section5">
													</section>
					</div>
					<section>
						<div class="video_content">
						<div class="region region-videot">
  <div id="block-block-53" class="block block-block">

      
  <div class="content">
    
<div style="margin: 10px 0; border-bottom: solid 10px white;">
<p style="padding: 0 10px 15px 10px;text-align: center;"><a href="http://digi.lauttakyla.fi/" style="color: white; font-size: 40px; font-family: 'Open Sans', sans-serif;">Lue digilehteä</a></p>
</div>
  </div>
  
</div> <!-- /.block -->
<div id="block-views-videot-block-1" class="block block-views">

      
  <div class="content">
    <div class="view view-videot view-id-videot view-display-id-block_1 view-dom-id-2994ea19b272f5f669d91b3b6c68a1ae">
            <div class="view-header">
      <a href="/videot"><h5>VIDEOT</h5></a>    </div>
  
  
  
      <div class="view-content">
        <div class="gallery-row">
      
          <a href="https://www.lauttakyla.fi/video/221219/lucia-esitys-huittisten-kirkossa-joulukuussa-2019"><img class="youtube-image" src="/sites/default/youtubethumb.php?id=fDsjZavrPA8" alt="thumbnail" /><span class="play_button"></span></a>    
          <a href="/video/221219/lucia-esitys-huittisten-kirkossa-joulukuussa-2019">Lucia-esitys Huittisten kirkossa, joulukuussa 2019</a>    
          <div>22.12.2019</div>
<small><a href="https://www.lauttakyla.fi/video/221219/lucia-esitys-huittisten-kirkossa-joulukuussa-2019">Katso video »</a> </small>  <div class="clear"></div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
						</div>
					</section>

					<section class="menoksi">
						<div class="region region-menoksi">
  <div id="block-views-menoksi-block" class="block block-views">

      
  <div class="content">
    <div class="view view-menoksi view-id-menoksi view-display-id-block view-dom-id-35f6cb1a1cedbc5f2e716a3fc2d4044b">
            <div class="view-header">
      <a href="/menoksi"><h5>Menoksi</h5></a>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1">  
  <span>        <span><span class="date-display-single">03.11.</span></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/menoksi/301019/yleis-luistelua-j-hallilla">Yleisöluistelua jäähallilla</a></span>  </span><div class="clear"></div>
</li>
          <li class="views-row views-row-2">  
  <span>        <span><span class="date-display-single">03.12.</span></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/menoksi/021219/kotitietokoneista-konein-ja-sanoin">Kotitietokoneista konein ja sanoin</a></span>  </span><div class="clear"></div>
</li>
          <li class="views-row views-row-3">  
  <span>        <span><span class="date-display-single">05.12.</span></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/menoksi/051219/syksyn-v-rej-piirustuskilpailussa">Syksyn värejä piirustuskilpailussa</a></span>  </span><div class="clear"></div>
</li>
          <li class="views-row views-row-4">  
  <span>        <span><span class="date-display-single">05.12.</span></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/menoksi/051219/kotiseutuyhdistys-kokosi-n-yttelyn-pitk-sen-maalauksista">Kotiseutuyhdistys kokosi näyttelyn Pitkäsen maalauksista</a></span>  </span><div class="clear"></div>
</li>
          <li class="views-row views-row-5">  
  <span>        <span><span class="date-display-single">31.12.</span></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/menoksi/191219/ripovuorella-syttyv-t-uudenvuoden-tulet">Ripovuorella syttyvät uudenvuoden tulet</a></span>  </span><div class="clear"></div>
</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
					</section>

					<section class="section1">
						<div class="region region-lukijan-juttu">
  <div id="block-poll-recent" class="block block-poll">

        <h5 >Gallup</h5>
    
  <div class="content">
    <form action="/uutinen/251219/joululahja-voi-j-d-mieleen-monesta-syyst" method="post" id="poll-view-voting" accept-charset="UTF-8"><div><div class="poll">
  <div class="vote-form">
    <div class="choices">
              <div class="title">Mitä mieltä olet uudenvuoden rakettien ampumisesta?</div>
            <div class="form-item form-type-radios form-item-choice">
  <label class="element-invisible" for="edit-choice">Vaihtoehdot </label>
 <div id="edit-choice" class="form-radios"><div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-770" name="choice" value="770" class="form-radio" />  <label class="option" for="edit-choice-770">Aattoillan kohokohta </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-771" name="choice" value="771" class="form-radio" />  <label class="option" for="edit-choice-771">Turhaa touhua </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-772" name="choice" value="772" class="form-radio" />  <label class="option" for="edit-choice-772">Vain ammattilaiisten puuhaa </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-773" name="choice" value="773" class="form-radio" />  <label class="option" for="edit-choice-773">Haluan ampua rakettini itse </label>

</div>
</div>
</div>
    </div>
    <input type="submit" id="edit-vote" name="op" value="Äänestä" class="form-submit" />  </div>
    <input type="hidden" name="form_build_id" value="form-6qs7p-QeRkvDqX3EcfQT71co_ismT3ZI-obWyFHxugE" />
<input type="hidden" name="form_id" value="poll_view_voting" />
</div>
</div></form><ul class="links"><li class="0 first"><a href="/poll" title="Näytä lista tämän sivuston kyselyistä.">Vanhemmat kyselyt</a></li>
<li class="1 last"><a href="/node/18706/results" title="Näytä kyselyn tämänhetkiset tulokset.">Tulokset</a></li>
</ul>  </div>
  
</div> <!-- /.block -->
<div id="block-views-lukijan-juttu-block-2" class="block block-views">

      
  <div class="content">
    <div class="view view-lukijan-juttu view-id-lukijan_juttu view-display-id-block_2 view-dom-id-c12e835019bdc928da20175e6dbbf15f">
            <div class="view-header">
      <a href="/lukijanjuttu"><h5>Lukijan juttu</h5></a>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
          <a href="/lukijanjuttu/081219/el-vampulan-yhdistyksen-joulujuhla"><img src="https://www.lauttakyla.fi/sites/default/files/styles/sis_lt_sivun_leveys_619-vaakarajaus/public/lukijan_juttu/Kokkikurssilaiset%202019.jpg?itok=f6kYdzKT" width="619" height="386" alt="" /></a>    
          <span><a href="/lukijanjuttu/081219/el-vampulan-yhdistyksen-joulujuhla">EL Vampulan yhdistyksen joulujuhla</a></span>  <div class="clear"></div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
					</section>

					<section class="section2">
						<div class="region region-lukijan-kuva">
  <div id="block-views-lukijan-kuva-block-1" class="block block-views">

      
  <div class="content">
    <div class="view view-lukijan-kuva view-id-lukijan_kuva view-display-id-block_1 view-dom-id-8a02965ac8905a6bbfdcc212b498b32f">
            <div class="view-header">
      <a href="/lukijan-kuva"><h5>Lukijan kuva</h5></a>    </div>
  
  
  
      <div class="view-content">
      <div class="flexslider">    <ul class="slides">          <li class="">  
  <div>        <div><a href="/lukijan-kuva/101219/talvitulva"><img src="https://www.lauttakyla.fi/sites/default/files/styles/sis_lt_sivun_leveys_619-vaakarajaus/public/lukijan_kuva/02B4AB7F-E9A2-4D58-BF1D-9146C1C039A7.jpeg?itok=aZx8Vj9J" width="619" height="386" alt="" /></a></div>  </div><div class="clear"></div>
</li>
          <li class="">  
  <div>        <div><a href="/lukijan-kuva/301119/joutsenten-aamusoitto"><img src="https://www.lauttakyla.fi/sites/default/files/styles/sis_lt_sivun_leveys_619-vaakarajaus/public/lukijan_kuva/joutsenetr.jpeg?itok=Rv2t_xFc" width="619" height="386" alt="" /></a></div>  </div><div class="clear"></div>
</li>
          <li class="">  
  <div>        <div><a href="/lukijan-kuva/291119/tulvan-aikaan-0"><img src="https://www.lauttakyla.fi/sites/default/files/styles/sis_lt_sivun_leveys_619-vaakarajaus/public/lukijan_kuva/lukijankuva_leeviklaitinenjokitulvii.JPG?itok=ZSbstg8p" width="619" height="386" alt="" /></a></div>  </div><div class="clear"></div>
</li>
          <li class="">  
  <div>        <div><a href="/lukijan-kuva/011119/luonnon-taideteos"><img src="https://www.lauttakyla.fi/sites/default/files/styles/sis_lt_sivun_leveys_619-vaakarajaus/public/lukijan_kuva/lukijankuva_mattisuonp%C3%A4%C3%A4j%C3%A4%C3%A4vesi.jpg?itok=_pUu4mCw" width="619" height="386" alt="" /></a></div>  </div><div class="clear"></div>
</li>
          <li class="">  
  <div>        <div><a href="/lukijan-kuva/011119/kasa-makeaa"><img src="https://www.lauttakyla.fi/sites/default/files/styles/sis_lt_sivun_leveys_619-vaakarajaus/public/lukijan_kuva/lukijankuva_leeviklaitinenjurtti.JPG?itok=65dfiixn" width="619" height="386" alt="" /></a></div>  </div><div class="clear"></div>
</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
					</section>

					<section class="last">
						<div class="section2 section3">
														<div class="clear"></div>
						</div>
					</section>

				</div>

                <div class="clear"></div>
               </div>


            </div>

               <!-- Maincontent Ends -->

            <div id="footer-cleaner"></div>
            <!-- Footer Starts -->
            <footer>
          <div class="region region-footer-content">
  <div id="block-block-45" class="block block-block">

      
  <div class="content">
    <div class="contents">
  <div class="col1">
    <a href="https://vastuullistajournalismia.fi/" target="_block"><img src="https://www.lauttakyla.fi/sites/all/themes/Lauttakyla2014/images/vastuullistajournalismia.svg" width="1272" height="305" alt="Vastuullista Journalismia" /></a>
    <p style="margin-top: 10px;"><a href="/tilausehdot">Tilausehdot</a></p>
    <p><a href="/tietosuojaseloste">Tietosuojaseloste</a></p>
  </div>
  <div class="col2">
                <h6>Huittisten Sanomalehti Oy</h6>
                <p>Huittisten Sanomalehti Oy on monen median talo. Lauttakylä-lehti, Mainostoimisto Huima ja Iskelmä Satakunta ovat tekemisemme kulmakivet. Toimimme myös sähköisten tienvarsi- ja liiketilanäyttöjen osaajana.</p>
  </div>
                <ul>
                  <li><a href="http://huima.com/" target="_blank">huima.com</a></li>
                  <li><a href="http://lauttakyla.fi/" target="_blank">lauttakyla.fi</a></li>
                </ul>
                
                <ul>
                  <li><a href="http://www.iskelmasatakunta.fi/" target="_blank">iskelmasatakunta.fi</a></li>
                  <li><a href="https://myhuittinen.fi/" target="_blank">myhuittinen.fi</a></li>
                </ul>
                <div class="clear"></div>
              </div>    </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
               <div class="clear"></div>
             <div class="footer_strip"></div>
            </footer>

        
</div>
</div>
  </body>
</html>
