<!DOCTYPE html>
<html lang="fi" dir="ltr">
<head>
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MHXK4FM');</script>
  <!-- End Google Tag Manager -->
  <meta charset="utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/menoksi/070120/sampsa-tuomiahon-mustavalkoinen-luonto" />
<link rel="shortlink" href="/node/18768" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="theme-color" content="#ee7f00">
  <meta property="og:title" content="Sampsa Tuomiahon mustavalkoinen luonto"/>
  <meta property="og:site_name" content="Lauttakylä">
  <meta property="og:type" content="website"/>
  <meta property="og:url" content="https://www.lauttakyla.fi/menoksi/070120/sampsa-tuomiahon-mustavalkoinen-luonto"/>
      <meta property="og:description" content="Muotoa ennemmin kuin väriä.
	Se on mottona huittislaisella Sampsa Tuomiaholla, kun hän kuvaa luontoa. Siksi on luonnollista, että hän useimmiten muuntaa digikameralla ottamansa värikuvat mustavalkoisiksi.
–Niissä..."/>
    <meta property="og:image" content="https://www.lauttakyla.fi/sites/all/themes/Lauttakyla2014/images/fblogo.png"/>
  	<meta name="twitter:card" content="summary_large_image">
	<meta property="og:image" content="https://www.lauttakyla.fi/sites/default/files/styles/iso800x600/public/samp.PNG?itok=zR7EC2Na"/>
    <meta property="og:locale" content="fi_FI">
  <meta property="fb:app_id" content="217446438384552">
  <meta name="twitter:site" content="@Lauttakyla">
  <meta name="twitter:creator" content="@Lauttakyla">

  <link rel="icon" href="/sites/all/themes/Lauttakyla2014/images/favicon.png" />

	<link rel="apple-touch-icon" href="/sites/all/themes/Lauttakyla2014/images/apple-touch-icon.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/Lauttakyla2014/images/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/Lauttakyla2014/images/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/Lauttakyla2014/images/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/Lauttakyla2014/images/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/Lauttakyla2014/images/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/Lauttakyla2014/images/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/Lauttakyla2014/images/apple-touch-icon-152x152.png" />

  <title>Sampsa Tuomiahon mustavalkoinen luonto | Lauttakylä</title>

  <link type="text/css" rel="stylesheet" href="https://www.lauttakyla.fi/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.lauttakyla.fi/sites/default/files/css/css_D9iGzQo0wvDAgLub5a4d5Su-jY8ElKec0aTGffuC8V4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.lauttakyla.fi/sites/default/files/css/css_ZuNHGfxZFTUtLgKo8Gf7qz7QfFWwkCVcBbZCJUSPZCs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.lauttakyla.fi/sites/default/files/css/css_SiFK_jvLLuJJONhOuUtN9V_eZ4pWHta8zmBo7TDT5Xo.css" media="all" />
  <script type="text/javascript" src="https://www.lauttakyla.fi/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/misc/jquery-extend-3.4.0.js?v=1.4.4"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/misc/drupal.js?q0ut4q"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/misc/jquery.cookie.js?v=1.0"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/misc/jquery.form.js?v=2.52"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/misc/ajax.js?v=7.67"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/sites/default/files/languages/fi_ruf8whXJoDKhA--wZK6MogiurKmq72xmR4TuBYrNCXM.js?q0ut4q"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/sites/all/modules/lightbox2/js/lightbox.js?q0ut4q"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/sites/all/modules/views/js/base.js?q0ut4q"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/misc/progress.js?v=7.67"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/sites/all/modules/views/js/ajax_view.js?q0ut4q"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/sites/all/modules/google_analytics/googleanalytics.js?q0ut4q"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-8247827-5", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.lauttakyla.fi/sites/all/themes/Lauttakyla2014/js/jquery-1.8.3.min.js?q0ut4q"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/sites/all/themes/Lauttakyla2014/js/modernizr-2.6.2.min.js?q0ut4q"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/sites/all/themes/Lauttakyla2014/js/jquery.flexslider.js?q0ut4q"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/sites/all/themes/Lauttakyla2014/js/colorbox/jquery.colorbox-min.js?q0ut4q"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/sites/all/themes/Lauttakyla2014/js/zoom/jquery.zoom-min.js?q0ut4q"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/sites/all/themes/Lauttakyla2014/js/kaupunki.js?q0ut4q"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/sites/all/themes/Lauttakyla2014/js/mobilemenu/mobilemenu.js?q0ut4q"></script>
<script type="text/javascript" src="https://www.lauttakyla.fi/sites/all/themes/Lauttakyla2014/js/custom.js?q0ut4q"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"Lauttakyla2014","theme_token":"oNZZ5OQQrDeJfK4cl0Jbpi6uyE747VpLgeoDWdMKSd8","js":{"misc\/jquery.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"misc\/jquery.form.js":1,"misc\/ajax.js":1,"public:\/\/languages\/fi_ruf8whXJoDKhA--wZK6MogiurKmq72xmR4TuBYrNCXM.js":1,"sites\/all\/modules\/lightbox2\/js\/lightbox.js":1,"sites\/all\/modules\/views\/js\/base.js":1,"misc\/progress.js":1,"sites\/all\/modules\/views\/js\/ajax_view.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/all\/themes\/Lauttakyla2014\/js\/jquery-1.8.3.min.js":1,"sites\/all\/themes\/Lauttakyla2014\/js\/modernizr-2.6.2.min.js":1,"sites\/all\/themes\/Lauttakyla2014\/js\/jquery.flexslider.js":1,"sites\/all\/themes\/Lauttakyla2014\/js\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/themes\/Lauttakyla2014\/js\/zoom\/jquery.zoom-min.js":1,"sites\/all\/themes\/Lauttakyla2014\/js\/kaupunki.js":1,"sites\/all\/themes\/Lauttakyla2014\/js\/mobilemenu\/mobilemenu.js":1,"sites\/all\/themes\/Lauttakyla2014\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/simplenews\/simplenews.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/lightbox2\/css\/lightbox.css":1,"sites\/all\/themes\/Lauttakyla2014\/js\/mobilemenu\/mobilemenu.css":1,"sites\/all\/themes\/Lauttakyla2014\/css\/flexslider.css":1,"sites\/all\/themes\/Lauttakyla2014\/js\/colorbox\/colorbox.css":1,"sites\/all\/themes\/Lauttakyla2014\/css\/style.css":1}},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)public:\/","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":0,"force_show_nav":1,"show_caption":1,"loop_items":0,"node_link_text":"","node_link_target":0,"image_count":"Kuva !current \/ !total","video_count":"Video !current \/ !total","page_count":"Sivu !current \/ !total","lite_press_x_close":"press \u003Ca href=\u0022#\u0022 onclick=\u0022hideLightbox(); return FALSE;\u0022\u003E\u003Ckbd\u003Ex\u003C\/kbd\u003E\u003C\/a\u003E to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0,"useragent":"CCBot\/3.0 (http:\/\/commoncrawl.org\/faq\/; info@commoncrawl.org)"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:7344700cf008a0f7e813e1075e0667c7":{"view_name":"lukijan_juttu","view_display_id":"block_2","view_args":"","view_path":"node\/18768","view_base_path":"lukijanjuttu\/arkisto","view_dom_id":"7344700cf008a0f7e813e1075e0667c7","pager_element":0}}},"urlIsAjaxTrusted":{"\/views\/ajax":true,"\/menoksi\/070120\/sampsa-tuomiahon-mustavalkoinen-luonto":true},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"}});
//--><!]]>
</script>

  <link href="/sites/all/themes/Lauttakyla2014/css/font-awesome-4.7.0/css/font-awesome.min.css" type="text/css" rel="stylesheet" />

  <link href='//fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,400,600,300,700' rel='stylesheet' type='text/css'>
  <link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,600,700' rel='stylesheet' type='text/css'>

        <!--[if lt IE 9]><script src="/sites/all/themes/Lauttakyla2014/js/html5.js"></script><![endif]-->

      <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
      <script type="text/javascript">
        window.cookieconsent_options = {"message":"Käytämme evästeitä sivuston toimivuuden parantamiseksi. Jos haluat tietää lisää evästeiden toiminnasta tai siitä, kuinka niihin vaikuttavia asetuksia voi muuttaa, tutustu selaimesi ohjeisiin. Jos jatkat tämän sivuston käyttöä, hyväksyt evästeiden käytön.","dismiss":"Selvä","learnMore":"","link":null,"theme":"light-bottom"};
      </script>

      <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
      <!-- End Cookie Consent plugin -->
	
	<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1276153,hjsv:6};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	</script>

</head>
<body class="">

  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MHXK4FM"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->  

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.3&appId=217446438384552";
  fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

    <!-- wrapper starts -->
<div class="wrapper innerpage">
    <div class="container">

        
	        <!-- Header Starts -->
            <header>
              <div class="contents">

                <div id="top_section">
                  <h1><a href="/"><img src="https://www.lauttakyla.fi/sites/default/files/logo_0.png" alt="Lauttakylä"></a></h1>
                  <div id="right_section">
                     <div class="top_nav">
                        <h6>Tiistai 7. tammikuuta 2020</h6>
                       <div class="region region-header-menu">
  <div id="block-block-32" class="block block-block">

      
  <div class="content">
    <nav>
  <ul>
     <li><a href="/yhteystiedot">Yhteystiedot<em></em></a></li>
     <li><a href="/sites/default/mediakortti/mediakortti.pdf">Mediatiedot<em></em></a></li>
     <li><a href="/asiointipalvelu">Tilaajapalvelu<em></em></a></li>
     <li><a href="/jakeluhairio">Jakeluhäiriö<em></em></a></li>
  </ul>
</nav>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
                        <div class="clear"></div>
                     </div>
                     <div class="form_section">
                       <div class="region region-header-text">
  <div id="block-block-33" class="block block-block">

      
  <div class="content">
        <h3>Huittisten seudun paikallislehti vuodesta 1913</h3>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
                       <div class="region region-search">
  <div id="block-search-form" class="block block-search">

      
  <div class="content">
    <form action="/menoksi/070120/sampsa-tuomiahon-mustavalkoinen-luonto" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Hakulomake</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Haku </label>
 <input title="Kirjoita haluamasi hakusanat." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Haku" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-8lkybFF0BsuIzs3f25SAV91HYi0M8fhwFonpbdTNNFM" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
                        <div class="clear"></div>
                     </div>
                  </div>
                  <div class="clear"></div>
                </div>

				<section id="top-mobile-menu">
					<a class="menu-button" href="#"><img src="/sites/all/themes/Lauttakyla2014/js/mobilemenu/mobilemenu.png" alt="Open menu" /></a>
					<a class="menu-name" href="#">Päävalikko</a>
										<ul class="menu"><li class="first expanded"><a href="/uutiset">Uutiset</a><ul class="menu"><li class="first leaf"><a href="/uutiset/arkisto" title="">Arkisto</a></li>
<li class="last leaf"><a href="/p%C3%A4%C3%A4kirjoitus">Pääkirjoitus</a></li>
</ul></li>
<li class="expanded"><a href="/videot" title="">Kuvat ja videot</a><ul class="menu"><li class="first leaf"><a href="/videot">Videot</a></li>
<li class="leaf"><a href="/vanhatkuvat">Vanhat kuvat</a></li>
<li class="leaf"><a href="/lukijan-kuva">Lukijan kuva</a></li>
<li class="last leaf"><a href="/kuvagalleria" title="">Kuvagalleria</a></li>
</ul></li>
<li class="expanded"><a href="/lukijan-sana/arkisto" title="">Lukijan sana</a><ul class="menu"><li class="first last collapsed"><a href="/lukijan-sana" title="Kirjoita Lukijan sana">Kirjoita Lukijan sana</a></li>
</ul></li>
<li class="expanded"><a href="/lukijanjuttu">Lukijan juttu</a><ul class="menu"><li class="first last leaf"><a href="/lukijanjuttu/arkisto" title="">Juttuarkisto</a></li>
</ul></li>
<li class="expanded"><a href="/seuratoiminta" title="Seuratoiminta">Seuratoiminta</a><ul class="menu"><li class="first last leaf"><a href="/seuratoimintailmoitus" title="Seuratoimintailmoitus">Jätä ilmoitus</a></li>
</ul></li>
<li class="last leaf"><a href="/urheilu">Urheilu</a></li>
</ul>				</section>

                <section class="nav_section">
										<ul id="primary-links"><li class="menu-324 first"><a href="/uutiset">Uutiset</a></li>
<li class="menu-12235"><a href="/videot" title="">Kuvat ja videot</a></li>
<li class="menu-813"><a href="/lukijan-sana/arkisto" title="">Lukijan sana</a></li>
<li class="menu-10041"><a href="/lukijanjuttu">Lukijan juttu</a></li>
<li class="menu-1398"><a href="/seuratoiminta" title="Seuratoiminta">Seuratoiminta</a></li>
<li class="menu-7534 last"><a href="/urheilu">Urheilu</a></li>
</ul>										<div class="region region-top-social-icons">
  <div id="block-block-35" class="block block-block">

      
  <div class="content">
      <nav class="social_section">
                  <ul>
                    <li><a href="https://twitter.com/Lauttakyla"><img src="/sites/all/themes/Lauttakyla2014/images/twitter.png" alt="twitter"></a></li>
                    <li><a href="https://www.facebook.com/pages/Lauttakyl%C3%A4-lehti/388108988082"><img src="/sites/all/themes/Lauttakyla2014/images/facebook.png" alt="facebook"></a></li>
                    <li><a href="/feed"><img src="/sites/all/themes/Lauttakyla2014/images/rss.png" alt="rss"></a></li>
                  </ul>
                  <div class="clear"></div>
                </nav>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->

                 <div class="clear"></div>
                </section>
                <section class="submenu">
					                  <div class="clear"></div>
                </section>
              </div>
            </header>

        
     <!-- Maincontent Starts -->
            <div class="maincontent">
               <div class="contents inner_content">
                 				                 <!-- Left Content -->
                <div class="left_content">
					<div id="right-spacer"></div>
					<div id="left-spacer"></div>
											<div class="tabs">
													</div>
															<div class="region region-content">
  <div id="block-system-main" class="block block-system">

      
  <div class="content">
    <div class="node node-menoksi node-promoted node-full" id="node-18768">

   <h2 class="nodetitle">Sampsa Tuomiahon mustavalkoinen luonto</h2>

            
      
			
								
	<div class="field field-name-field-tyyppi field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Näyttely</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Muotoa ennemmin kuin väriä.<br />
	Se on mottona huittislaisella Sampsa Tuomiaholla, kun hän kuvaa luontoa. Siksi on luonnollista, että hän useimmiten muuntaa digikameralla ottamansa värikuvat mustavalkoisiksi.</p>
<p>–Niissä on omanlaisensa fiilis. Omanlaisiaan ne ovat senkin tähden, että pääsääntöisesti luontokuvissa keskitytään väriin.</p>
<p>Mustavalkoisia ovat myös Tuomiahon tammikuisen näyttelyn kuvat Huittisten kirjaston Hermanni-salissa. On lähikuvia suomalaisesta luonnosta ja maisemia, enimmäkseen Itävallasta.<br />
	–Ei kuitenkaan mistään erityisestä syystä juuri sieltä. Satuin vain käymään Itävallassa lomamatkalla, ja minähän kuljen joka paikassa kamera mukanani.</p>
<p>Itävaltalaiskuvista valtaosa on otettu ylhäältä päin, mutta ei kuitenkaan tämän hetken suosikilla dronella, kamerakopterilla.<br />
	–Ihan itse piti kiipeillä.</p>
<p>Itävaltalaiskuvista yhdessä näkyy myös ihmisiä, se on Tuomiahon kuvassa melko poikkeuksellista.<br />
	–Ihmiset kuvattavina eivät vain ole minun juttuni, hän toteaa.</p>
<p>Eläimiä Tuomiahon kuvissa kuitenkin liikkuu, näyttelykuvissa näkyy joutsenia ja peura.</p>
<p>Monessa kuvassa Tuomiaho nostaa pääosaan jonkin luonnon yksityiskohdan. Parvekkeella kukkineen kukankin tunnistaa sen tähden vain kukkien asiantuntija.<br />
	Kuvaaja nyökkää, kun toimittaja tarjoaa näyttelyn yhdeksi sanomaksi tarkemman katsomisen, yksityiskohtien havainnoinnin.</p>
<p>Tuomiaho on taiteillut kaiken ikänsä.<br />
	–Piirtämisestä olen pitänyt ihan aina. Maalaaminen ja valokuvaus ovat tulleet elämääni myöhemmin, Sataedun Nakkilan yksiköstä graafiseksi suunnittelijaksi valmistunut Tuomiaho kertoo.</p>
<p>Valokuvausta hän opiskeli Voionmaan opistossa kuutisen vuotta sitten. Siellä hän myös havahtui mustavalkoisen kuvan hienouksiin.<br />
	–Opistolla oli silloin oma pimiö, ja siellä kehitin filmikameran kuvia ihan itse. Taianomainen hetki, kun kuva ilmestyy paperille.</p>
<p>Voionmaa-aikana Tuomiaho löysi myös taiteellisen esikuvansa: Andy Warholin.<br />
	Toimittaja utelee: Mitä ihmettä, todella värillinen tekijä?</p>
<p>–Valokuvia lukuun ottamatta minäkin teen värillistä, Tuomiaho tarkentaa.<br />
	–Eniten minä kuitenkin ihailen Warholin monipuolisuutta. Hän koetti tekemisessään kaikenlaista.</p>
<p>	Katso Tuomiahon piirroksia <a href="https://www.instagram.com/sam.tuo/">täältä</a> ja valokuvia <a href="https://www.instagram.com/sam.tuo.photography/">täältä</a>.</p>
<p>	 </p>
</div></div></div><div class="field field-name-field-uutinen-kuva field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.lauttakyla.fi/sites/default/files/samp.PNG" width="1041" height="770" alt="" /></div></div></div><div class="field field-name-field-uutinen-kuvateksti field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Lomamatka Itävaltaan synnytti osan näyttelyn otoksista. Myös joutsenet Sampsa Tuomiaho kuvasi Itävallassa.</div></div></div><div class="field field-name-field-urheilu-pikkukuvat field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.lauttakyla.fi/sites/default/files/menoksi_n%C3%A4yttely1r.jpg" width="800" height="1200" alt="" /></div></div></div>
	
		<div class="menoksi-dates">

		
			<div class="menoksi-date">
												Ti 7.1. - 31.1. 										</div>

			<div class="menoksi-place">
							Huittisten kirjaston Hermanni-sali						</div>

		
			<div class="clear"></div>

		</div>

	
    
      <div class="clear"></div>
    	    	   <div class="links">

    		       		   <nav class="social_section">
    			  <ul>
    				<li><a href="http://twitter.com/share?text=Sampsa+Tuomiahon+mustavalkoinen+luonto+%7C%C2%A0Lauttakyl%C3%A4&url=https://www.lauttakyla.fi/menoksi/070120/sampsa-tuomiahon-mustavalkoinen-luonto" class="somesharelink"><img src="/sites/all/themes/Lauttakyla2014/images/some-twtr-small-icon.png" alt="twitter"></a></li>
    				<li><a href="http://www.facebook.com/share.php?u=https://www.lauttakyla.fi/menoksi/070120/sampsa-tuomiahon-mustavalkoinen-luonto&title=Sampsa+Tuomiahon+mustavalkoinen+luonto+%7C%C2%A0Lauttakyl%C3%A4" class="somesharelink"><img src="/sites/all/themes/Lauttakyla2014/images/some-fb-small-icon.png" alt="facebook"></a></li>
    				<li><a href="mailto:?subject=Sampsa Tuomiahon mustavalkoinen luonto | Lauttakylä&body=https://www.lauttakyla.fi/menoksi/070120/sampsa-tuomiahon-mustavalkoinen-luonto" class="somesharelink"><img src="/sites/all/themes/Lauttakyla2014/images/some-email-small-icon.png" alt="email"></a></li>
    			  </ul>

    			  <div class="clear"></div>
    			</nav>
    			
    			<span></span>
    			 <div class="clear"></div>
    		 </div>

      
        <div class="command">
        	        </div>

    
</div>
  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
               </div>

                  <!-- Avertisements -->
				                 <div id="advertise">
					 <div class="region region-advertise">
  <div id="block-block-7" class="block block-block">

      
  <div class="content">
    <p><a href="https://www.palvelevahuittinen.fi/files/phannouncement/13432.jpg" class="preview cboxElement zoomimagecontainer" target="_blank"><img src="https://www.palvelevahuittinen.fi/files/phannouncement/s13432.jpg" alt="" width="150" /></a></p><p><a href="https://www.palvelevahuittinen.fi/files/phannouncement/13430.jpg" class="preview cboxElement zoomimagecontainer" target="_blank"><img src="https://www.palvelevahuittinen.fi/files/phannouncement/s13430.jpg" alt="" width="150" /></a></p><p><a href="https://www.palvelevahuittinen.fi/files/phannouncement/13413.jpg" class="preview cboxElement zoomimagecontainer" target="_blank"><img src="https://www.palvelevahuittinen.fi/files/phannouncement/s13413.jpg" alt="" width="150" /></a></p><p><a href="https://www.palvelevahuittinen.fi/files/phannouncement/13415.jpg" class="preview cboxElement zoomimagecontainer" target="_blank"><img src="https://www.palvelevahuittinen.fi/files/phannouncement/s13415.jpg" alt="" width="150" /></a></p><p><a href="https://www.palvelevahuittinen.fi/files/phannouncement/13431.jpg" class="preview cboxElement zoomimagecontainer" target="_blank"><img src="https://www.palvelevahuittinen.fi/files/phannouncement/s13431.jpg" alt="" width="150" /></a></p><p><a href="https://www.palvelevahuittinen.fi/files/phannouncement/13428.jpg" class="preview cboxElement zoomimagecontainer" target="_blank"><img src="https://www.palvelevahuittinen.fi/files/phannouncement/s13428.jpg" alt="" width="150" /></a></p><p><a href="https://www.palvelevahuittinen.fi/files/phannouncement/13429.jpg" class="preview cboxElement zoomimagecontainer" target="_blank"><img src="https://www.palvelevahuittinen.fi/files/phannouncement/s13429.jpg" alt="" width="150" /></a></p><p><a href="https://www.palvelevahuittinen.fi/files/phannouncement/13427.jpg" class="preview cboxElement zoomimagecontainer" target="_blank"><img src="https://www.palvelevahuittinen.fi/files/phannouncement/s13427.jpg" alt="" width="150" /></a></p><p><a href="https://www.palvelevahuittinen.fi/files/phannouncement/13412.jpg" class="preview cboxElement zoomimagecontainer" target="_blank"><img src="https://www.palvelevahuittinen.fi/files/phannouncement/s13412.jpg" alt="" width="150" /></a></p><p><a href="https://www.palvelevahuittinen.fi/files/phannouncement/13414.jpg" class="preview cboxElement zoomimagecontainer" target="_blank"><img src="https://www.palvelevahuittinen.fi/files/phannouncement/s13414.jpg" alt="" width="150" /></a></p>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
                 </div>

				 <!-- Right Content -->
				<div id="sidebar">
					<div id="latest">
						<div class="block">
							<div class="region region-latest-news-list">
  <div id="block-views-uutiset-block-4" class="block block-views">

      
  <div class="content">
    <div class="view view-uutiset view-id-uutiset view-display-id-block_4 view-dom-id-a7244e26abe7cd9b61533461bca53e08">
            <div class="view-header">
      <a href="/uutiset"><h5>Uusimmat uutiset</h5></a>    </div>
  
  
  
      <div class="view-content">
      <nav>
	<ul>
					  
	<li>  
  <div class="views-field views-field-created">        <span class="field-content">07.01.</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/uutinen/070120/telil-n-s-hk-ty-oy-ostanut-huittislaisen-s-hk-liike-ej-lehdon-toiminta-huittisissa">Telilän Sähkötyö Oy on ostanut huittislaisen Sähköliike E.J. Lehdon, toiminta Huittisissa  jatkuu entisellä nimellä</a></span>  </div><div class="clear"></div>
<div class="clear"></div></li>
						  
	<li>  
  <div class="views-field views-field-created">        <span class="field-content">07.01.</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/uutinen/070120/lauttakyl-n-jakelu-siirtyi-postille-tilaajat-saavat-lehden-entiseen-tapaan">Lauttakylän jakelu siirtyi Postille – Tilaajat saavat lehden entiseen tapaan</a></span>  </div><div class="clear"></div>
<div class="clear"></div></li>
						  
	<li>  
  <div class="views-field views-field-created">        <span class="field-content">06.01.</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/uutinen/060120/huittisten-seurakunnan-talousarvio-hyv-ksyttiin-viime-tingassa">Huittisten seurakunnan talousarvio hyväksyttiin – Viime tingassa</a></span>  </div><div class="clear"></div>
<div class="clear"></div></li>
						  
	<li>  
  <div class="views-field views-field-created">        <span class="field-content">03.01.</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/uutinen/030120/uudenvuoden-t-rke-pahoinpitely-keiky-ss-johtui-todenn-k-isesti-v-rink-sityksest">Uudenvuoden törkeä pahoinpitely Keikyässä johtui todennäköisesti väärinkäsityksestä</a></span>  </div><div class="clear"></div>
<div class="clear"></div></li>
		
	</ul>
	<div class="clear"></div>
  </nav>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-views-urheilutulokset-block-2" class="block block-views">

      
  <div class="content">
    <div class="view view-Urheilutulokset view-id-Urheilutulokset view-display-id-block_2 view-dom-id-5260bfaaa20a31bd21ef5bc85d7285cc">
            <div class="view-header">
      <a href="/urheilu"><h5>Urheilu</h5></a>    </div>
  
  
  
      <div class="view-content">
      <nav>
	<ul>
					  
	<li>  
  <div class="views-field views-field-created">        <span class="field-content">07.01.</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/urheilu/202001/lujan-naisten-vanha-vuosi-p-ttyi-raifu-voittoon-ja-uusi-alkoi-ilves-tasapelill">Lujan naisten vanha vuosi päättyi RaiFu-voittoon, ja uusi alkoi Ilves-tasapelillä</a></span>  </div><div class="clear"></div>
<div class="clear"></div></li>
						  
	<li>  
  <div class="views-field views-field-created">        <span class="field-content">03.01.</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/urheilu/202001/vuoden-viimeisess-ottelussa-kotivoitto-kuusamosta">Vuoden viimeisessä ottelussa kotivoitto Kuusamosta</a></span>  </div><div class="clear"></div>
<div class="clear"></div></li>
						  
	<li>  
  <div class="views-field views-field-created">        <span class="field-content">03.01.</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/urheilu/202001/kinkkukisoissa-hyvi-tuloksia">Kinkkukisoissa hyviä tuloksia</a></span>  </div><div class="clear"></div>
<div class="clear"></div></li>
		
	</ul>
	<div class="clear"></div>
</nav>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
						</div>
												<section class="section5">
							<div class="region region-home-right-advertisement">
  <div id="block-block-46" class="block block-block">

      
  <div class="content">
    <div class="flexslider" style="margin-top: 30px;">
<ul class="slides">
  
  
<li><a href="https://www.lauttakyla.fi/hulluyo/" target="_blank"><img alt="Hullu Yö" src="/sites/default/mainos/hulluyos2019.png" /></a></li>

  <li><a href="/sites/default/mainos/LL_tilaajaedut.jpg?date=070120" class="cboxElement zoomimagecontainer"><img alt="" src="/sites/default/mainos/Banneri_tilaajaedut.jpg" /></a></li>
    
  
  <li><a href="/raitti"><img alt="Raitti" src="/sites/default/mainos/Raitti_banneri.jpg" /></a></li>

  </ul>
</div>



  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
						</section>
					</div>
					<section>
						<div class="video_content">
						<div class="region region-videot">
  <div id="block-block-53" class="block block-block">

      
  <div class="content">
    
<div style="margin: 10px 0; border-bottom: solid 10px white;">
<p style="padding: 0 10px 15px 10px;text-align: center;"><a href="http://digi.lauttakyla.fi/" style="color: white; font-size: 40px; font-family: 'Open Sans', sans-serif;">Lue digilehteä</a></p>
</div>
  </div>
  
</div> <!-- /.block -->
<div id="block-views-videot-block-1" class="block block-views">

      
  <div class="content">
    <div class="view view-videot view-id-videot view-display-id-block_1 view-dom-id-77267c20a996a66610ff070d93ab230f">
            <div class="view-header">
      <a href="/videot"><h5>VIDEOT</h5></a>    </div>
  
  
  
      <div class="view-content">
        <div class="gallery-row">
      
          <a href="https://www.lauttakyla.fi/video/221219/lucia-esitys-huittisten-kirkossa-joulukuussa-2019"><img class="youtube-image" src="/sites/default/youtubethumb.php?id=fDsjZavrPA8" alt="thumbnail" /><span class="play_button"></span></a>    
          <a href="/video/221219/lucia-esitys-huittisten-kirkossa-joulukuussa-2019">Lucia-esitys Huittisten kirkossa, joulukuussa 2019</a>    
          <div>22.12.2019</div>
<small><a href="https://www.lauttakyla.fi/video/221219/lucia-esitys-huittisten-kirkossa-joulukuussa-2019">Katso video »</a> </small>  <div class="clear"></div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
						</div>
					</section>

					<section class="menoksi">
						<div class="region region-menoksi">
  <div id="block-views-menoksi-block" class="block block-views">

      
  <div class="content">
    <div class="view view-menoksi view-id-menoksi view-display-id-block view-dom-id-ed89c0ab3a83a1d2943e7ce8ba1b60d7">
            <div class="view-header">
      <a href="/menoksi"><h5>Menoksi</h5></a>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1">  
  <span>        <span><span class="date-display-single">03.11.</span></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/menoksi/301019/yleis-luistelua-j-hallilla">Yleisöluistelua jäähallilla</a></span>  </span><div class="clear"></div>
</li>
          <li class="views-row views-row-2">  
  <span>        <span><span class="date-display-single">03.01.</span></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/menoksi/191219/jokirannan-toimintakeskuksen-kuvataideryhmiss-vapaus-kunniassa">Jokirannan toimintakeskuksen kuvataideryhmissä vapaus kunniassa</a></span>  </span><div class="clear"></div>
</li>
          <li class="views-row views-row-3">  
  <span>        <span><span class="date-display-single">07.01.</span></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/menoksi/070120/sampsa-tuomiahon-mustavalkoinen-luonto" class="active">Sampsa Tuomiahon mustavalkoinen luonto</a></span>  </span><div class="clear"></div>
</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
					</section>

					<section class="section1">
						<div class="region region-lukijan-juttu">
  <div id="block-poll-recent" class="block block-poll">

        <h5 >Gallup</h5>
    
  <div class="content">
    <form action="/menoksi/070120/sampsa-tuomiahon-mustavalkoinen-luonto" method="post" id="poll-view-voting" accept-charset="UTF-8"><div><div class="poll">
  <div class="vote-form">
    <div class="choices">
              <div class="title">Amanda Kotaja on Urheilugaalassa ehdolla esikuvaksi</div>
            <div class="form-item form-type-radios form-item-choice">
  <label class="element-invisible" for="edit-choice">Vaihtoehdot </label>
 <div id="edit-choice" class="form-radios"><div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-778" name="choice" value="778" class="form-radio" />  <label class="option" for="edit-choice-778">Ehdottomasti oikea valinta </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-779" name="choice" value="779" class="form-radio" />  <label class="option" for="edit-choice-779">Kevin Lankinen on parempi ehdokas </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-780" name="choice" value="780" class="form-radio" />  <label class="option" for="edit-choice-780">Minä uskon Tinja-Riikka Korpelaan </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-781" name="choice" value="781" class="form-radio" />  <label class="option" for="edit-choice-781">Amanda on hyvä tyyppi, mutta urheilu ei kiinnosta </label>

</div>
</div>
</div>
    </div>
    <input type="submit" id="edit-vote" name="op" value="Äänestä" class="form-submit" />  </div>
    <input type="hidden" name="form_build_id" value="form-h_ALdnIhEOADrWBYZzYe4pbd5Q3YDqlWfTNVM_p8lkM" />
<input type="hidden" name="form_id" value="poll_view_voting" />
</div>
</div></form><ul class="links"><li class="0 first"><a href="/poll" title="Näytä lista tämän sivuston kyselyistä.">Vanhemmat kyselyt</a></li>
<li class="1 last"><a href="/node/18769/results" title="Näytä kyselyn tämänhetkiset tulokset.">Tulokset</a></li>
</ul>  </div>
  
</div> <!-- /.block -->
<div id="block-views-lukijan-juttu-block-2" class="block block-views">

      
  <div class="content">
    <div class="view view-lukijan-juttu view-id-lukijan_juttu view-display-id-block_2 view-dom-id-7344700cf008a0f7e813e1075e0667c7">
            <div class="view-header">
      <a href="/lukijanjuttu"><h5>Lukijan juttu</h5></a>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
          <a href="/lukijanjuttu/020120/uuden-vuoden-tulet-sytytettiin-ripovuorella"><img src="https://www.lauttakyla.fi/sites/default/files/styles/sis_lt_sivun_leveys_619-vaakarajaus/public/lukijan_juttu/Kirkkoherra%2C%20Veli-Matti%20ja%20Matti%20Harjunmaa%20laulavat.JPG?itok=7f-cFeR9" width="619" height="386" alt="" /></a>    
          <span><a href="/lukijanjuttu/020120/uuden-vuoden-tulet-sytytettiin-ripovuorella">Uuden Vuoden tulet sytytettiin Ripovuorella</a></span>  <div class="clear"></div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
					</section>

					<section class="section2">
						<div class="region region-lukijan-kuva">
  <div id="block-views-lukijan-kuva-block-1" class="block block-views">

      
  <div class="content">
    <div class="view view-lukijan-kuva view-id-lukijan_kuva view-display-id-block_1 view-dom-id-46afe8ef10ca9bf2bb85322c37f47ca6">
            <div class="view-header">
      <a href="/lukijan-kuva"><h5>Lukijan kuva</h5></a>    </div>
  
  
  
      <div class="view-content">
      <div class="flexslider">    <ul class="slides">          <li class="">  
  <div>        <div><a href="/lukijan-kuva/010120/vampulan-ilotulitus"><img src="https://www.lauttakyla.fi/sites/default/files/styles/sis_lt_sivun_leveys_619-vaakarajaus/public/lukijan_kuva/E79BECEC-6532-4895-BA1E-09EEDC114087.jpeg?itok=p9sIRoxx" width="619" height="386" alt="" /></a></div>  </div><div class="clear"></div>
</li>
          <li class="">  
  <div>        <div><a href="/lukijan-kuva/101219/talvitulva"><img src="https://www.lauttakyla.fi/sites/default/files/styles/sis_lt_sivun_leveys_619-vaakarajaus/public/lukijan_kuva/02B4AB7F-E9A2-4D58-BF1D-9146C1C039A7.jpeg?itok=aZx8Vj9J" width="619" height="386" alt="" /></a></div>  </div><div class="clear"></div>
</li>
          <li class="">  
  <div>        <div><a href="/lukijan-kuva/301119/joutsenten-aamusoitto"><img src="https://www.lauttakyla.fi/sites/default/files/styles/sis_lt_sivun_leveys_619-vaakarajaus/public/lukijan_kuva/joutsenetr.jpeg?itok=Rv2t_xFc" width="619" height="386" alt="" /></a></div>  </div><div class="clear"></div>
</li>
          <li class="">  
  <div>        <div><a href="/lukijan-kuva/291119/tulvan-aikaan-0"><img src="https://www.lauttakyla.fi/sites/default/files/styles/sis_lt_sivun_leveys_619-vaakarajaus/public/lukijan_kuva/lukijankuva_leeviklaitinenjokitulvii.JPG?itok=ZSbstg8p" width="619" height="386" alt="" /></a></div>  </div><div class="clear"></div>
</li>
          <li class="">  
  <div>        <div><a href="/lukijan-kuva/011119/luonnon-taideteos"><img src="https://www.lauttakyla.fi/sites/default/files/styles/sis_lt_sivun_leveys_619-vaakarajaus/public/lukijan_kuva/lukijankuva_mattisuonp%C3%A4%C3%A4j%C3%A4%C3%A4vesi.jpg?itok=_pUu4mCw" width="619" height="386" alt="" /></a></div>  </div><div class="clear"></div>
</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
					</section>

					<section class="last">
						<div class="section2 section3">
														<div class="clear"></div>
						</div>
					</section>

				</div>

                <div class="clear"></div>
               </div>


            </div>

               <!-- Maincontent Ends -->

            <div id="footer-cleaner"></div>
            <!-- Footer Starts -->
            <footer>
          <div class="region region-footer-content">
  <div id="block-block-45" class="block block-block">

      
  <div class="content">
    <div class="contents">
  <div class="col1">
    <a href="https://vastuullistajournalismia.fi/" target="_block"><img src="https://www.lauttakyla.fi/sites/all/themes/Lauttakyla2014/images/vastuullistajournalismia.svg" width="1272" height="305" alt="Vastuullista Journalismia" /></a>
    <p style="margin-top: 10px;"><a href="/tilausehdot">Tilausehdot</a></p>
    <p><a href="/tietosuojaseloste">Tietosuojaseloste</a></p>
  </div>
  <div class="col2">
                <h6>Huittisten Sanomalehti Oy</h6>
                <p>Huittisten Sanomalehti Oy on monen median talo. Lauttakylä-lehti, Mainostoimisto Huima ja Iskelmä Satakunta ovat tekemisemme kulmakivet. Toimimme myös sähköisten tienvarsi- ja liiketilanäyttöjen osaajana.</p>
  </div>
                <ul>
                  <li><a href="http://huima.com/" target="_blank">huima.com</a></li>
                  <li><a href="http://lauttakyla.fi/" target="_blank">lauttakyla.fi</a></li>
                </ul>
                
                <ul>
                  <li><a href="http://www.iskelmasatakunta.fi/" target="_blank">iskelmasatakunta.fi</a></li>
                  <li><a href="https://myhuittinen.fi/" target="_blank">myhuittinen.fi</a></li>
                </ul>
                <div class="clear"></div>
              </div>    </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
               <div class="clear"></div>
             <div class="footer_strip"></div>
            </footer>

        
</div>
</div>
  </body>
</html>
